En algunas versiones de Joomla 3.X al Actualizar nos encontramos con este error

Advertencia No se ha habilitado ningún complemento de instalación. Al menos uno debe estar habilitado para poder usar el instalador. Vaya al Administrador de complementos para habilitar los complementos.

Warning No installation plugin has been enabled. At least one must be enabled to be able to use the installer. Go to the Plugin Manager to enable the plugins.

Publicado en Cms joomla
  1. Suscríbete y aprende más
  2. Campo Nombre
  3. (*)
    Campo correo
  4. (*)
    Please specify your position in the company
Terminos de Uso Todos los derechos reservados Suiche Creativo SAS - IMGCreativo una marca de Suiche Creativo SAS